chrome 漏洞(CVE-2016-10403)

 
0 12
三个人的时光机
2020-02-14 15:41

漏洞描述

在51.0.2704.63之前的谷歌浏览器中的PDFium中的图像数据上的数据验证不足允许远程攻击者通过精心制作的PDF文件执行越界内存读取。

基本信息

CVE编号: CVE-2016-10403

漏洞类型: 未知

危险等级: 高危

披露时间: 2019-01-09

cvss3评分:8.8

cvss3因子:CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H

修复建议

参考链接

https://chromereleases.googleblog.com/2016/05/stable-channel-update_25.html

https://crbug.com/602046

来源:阿里云漏洞公告

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:chrome 漏洞(CVE-2016-10403)
原文地址:https://aliyunnew.com/a/CVE-2016-10403.html
发布时间:2020-02-14 15:41
相关话题
没有相关话题
猜您喜欢
回帖
  • 抢占沙发~~