open-xchange_appsuite 漏洞 CVE-2018-12610

 
0 117
三个人的时光机
2019-10-30 16:17

漏洞描写

OX App Suite 7.8.4及更早版本允许信息曝光。

7852cb999f185a48dd8bcad9.png

基本信息

CVE编号: CVE-2018-12610

漏洞类型: 未知

危险等级: 中危

公布时间: 2019-01-30

修复建议

暂无

参考链接

http://seclists.org/fulldisclosure/2019/Jan/10

http://software.open-xchange.com/OX6/doc/Release_Notes_for_Patch_Release_4791_7.8.4_2018-06-25.pdf

https://software.open-xchange.com/OX6/doc/Release_Notes_for_Patch_Release_4790_7.8.3_2018-06-25.pdf

来源:阿里云漏洞公告

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:open-xchange_appsuite 漏洞 CVE-2018-12610
原文地址:https://aliyunnew.com/a/CVE-2018-12610.html
发布时间:2019-10-30 16:17
相关话题
没有相关话题
猜您喜欢
没有相关数据
回帖
  • 抢占沙发~~