Adobe Acrobat/Reader越界读信息泄露漏洞(CVE-2018-16022)

 
0 6
阿里云云大使
2020-01-14 16:02

漏洞描述

Adobe Acrobat和Reader版本2019.008.20081及更早版本,2019.008.20080及更早版本,2019.008.20081及更早版本,2017.011.30106及更早版本,2017.011.30105及更早版本,2015.006.30457及更早版本及2015.006.30456及更早版本一个越界读取漏洞。成功利用可能导致信息披露。

基本信息

CVE编号: CVE-2018-16022

漏洞类型: 未知

危险等级: 中危

披露时间: 2019-01-18

cvss3评分:5.5

cvss3因子:CVSS:3.0/AV:L/AC:L/PR:N/UI:R/S:U/C:H/I:N/A:N

修复建议

参考链接

http://www.securityfocus.com/bid/106162

https://helpx.adobe.com/security/products/acrobat/apsb18-41.html

来源:阿里云漏洞公告

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:Adobe Acrobat/Reader越界读信息泄露漏洞(CVE-2018-16022)
原文地址:https://aliyunnew.com/a/CVE-2018-16022.html
发布时间:2020-01-14 16:02
相关话题
没有相关话题
猜您喜欢
没有相关数据
回帖
  • 抢占沙发~~