frog cms 漏洞 CVE-2018-20680

 
0 41
阿里云优惠
2019-10-30 16:16

漏洞描写

Frog CMS 0.9.5在admin /?/ page / edit / 1正文字段中有XSS

bd986c5ce0e12de46b9c4b1d.png

基本信息

CVE编号: CVE-2018-20680

漏洞类型: 未知

危险等级: 中危

披露时间: 2019-01-09

修复建议

暂无

参考链接

https://github.com/philippe/FrogCMS/issues/22

来源:阿里云漏洞公告

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:frog cms 漏洞 CVE-2018-20680
原文地址:https://aliyunnew.com/a/CVE-2018-20680.html
发布时间:2019-10-30 16:16
相关话题
没有相关话题
猜您喜欢
没有相关数据
回帖
  • 抢占沙发~~