nedi 漏洞 CVE-2018-20731

 
0 24
空心城冷
2019-09-06 09:11

漏洞描述

在1.7Cp3以前,NeDi中存储的跨站点脚本(XSS漏洞允许远程袭击者通过User-Chat.php注入任意Web脚本或HTML。

6dee3e3b85a558545767df07.png

基本信息

CVE编号: CVE-2018-20731

漏洞类型: 未知

危险等级: 中危

披露时间: 2019-01-17

修复建议

暂无

参考链接

https://www.nedi.ch/end-of-year-update/

https://www.sakerhetskontoret.com/disclosures/nedi/report.html

来源:阿里云漏洞公告

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:nedi 漏洞 CVE-2018-20731
原文地址:https://aliyunnew.com/a/CVE-2018-20731.html
发布时间:2019-09-06 09:11
相关话题
没有相关话题
猜您喜欢
回帖
  • 抢占沙发~~