peoplesoft enterprise peopletools 漏洞 CVE-2019-2417

 
0 25
念慈
2019-09-28 09:49

漏洞描述

Oracle PeopleSoft产品的PeopleSoft Enterprise PeopleTools组件中的漏洞(子组件:性能监视器)。受影响的受支持版本为8.55

afecafe7c87d498acfcfa53c.png

来源:阿里云漏洞公告

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:peoplesoft enterprise peopletools 漏洞 CVE-2019-2417
原文地址:https://aliyunnew.com/a/CVE-2019-2417.html
发布时间:2019-09-28 09:49
相关话题
没有相关话题
猜您喜欢
回帖
  • 抢占沙发~~