webcenter portal 漏洞(CVE-2019-2427)

 
0 98
阿里云优惠
2020-01-14 15:55

漏洞描述

Oracle融合中间件(子组件:WebCenter Spaces应用程序)的Oracle WebCenter Portal组件中的漏洞。受影响的受支持版本是11.1.1.9.0和12.2.1.3.0。易于利用的漏洞允许通过HTTP进行网络访问的未经身份验证的攻击者破坏Oracle WebCenter Portal。成功攻击此漏洞可能导致未经授权的更新,插入或删除对某些Oracle WebCenter Portal可访问数据的访问。 CVSS 3.0基本分数5.3(完整性影响)。 CVSS载体:(CVSS:3.0 / AV:N / AC:L / PR:N / UI:N / S:U / C:N / I:L / A:N)。

基本信息

CVE编号: CVE-2019-2427

漏洞类型: 未知

危险等级: 中危

披露时间: 2019-01-16

cvss3评分:5.3

cvss3因子:CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N

修复建议

参考链接

http://www.oracle.com/technetwork/security-advisory/cpujan2019-5072801.html

http://www.securityfocus.com/bid/106581

来源:阿里云漏洞公告

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:webcenter portal 漏洞(CVE-2019-2427)
原文地址:https://aliyunnew.com/a/CVE-2019-2427.html
发布时间:2020-01-14 15:55
相关话题
没有相关话题
猜您喜欢
回帖
  • 抢占沙发~~