Drupal内核远程代码执行高危漏洞

 
0 142
大数据
2019-01-17 19:17

2019年1月17日,阿里云云盾应急响应中心监测到Drupal官方发布安全更新,披露了2个高危安全漏洞,攻击者利用漏洞,可能远程执行PHP任意代码获取服务器权限。


漏洞描述

Drupal在处理phar:/...

来源:阿里云

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:Drupal内核远程代码执行高危漏洞
原文地址:https://aliyunnew.com/a/Drupal-Kernel-Remote-Code-Execution-High-Risk-Vulnerability.html
发布时间:2019-01-17 19:17
相关话题

阿里云是什么

阿里云,阿里巴巴集团旗下云计算品牌,全球卓越的云计算技术和服务提供商。创立于2009年,在杭州、北京、硅谷等地设有研发中心和运营机构。...查看更多
猜您喜欢
回帖
  • 抢占沙发~~