Nexus Repository Manager 2.x 远程命令执行漏洞(CVE-2019-5475)

 
0 31
人逝花落空
2019-09-07 19:34

2019年9月6日,阿里云应急响应中心监测到Nexus Repository Manager 2.x 版本存在远程命令执行漏洞,攻击者利用漏洞可远程执行任意服务器命令,危害较大。


漏洞描述

某国外漏洞平台披露Nexus Repository Manager 2.x 存在远程命令执行漏洞,Nexus Repository Manager 2.x Capabilities通过401认证登陆,且存在默认账号...

来源:阿里云

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:Nexus Repository Manager 2.x 远程命令执行漏洞(CVE-2019-5475)
原文地址:https://aliyunnew.com/a/Nexus-Repository-Manager-2x-Remote-Command-Execution-Vulnerability-CVE20195475.html
发布时间:2019-09-07 19:34
相关话题

阿里云是什么

阿里云,阿里巴巴集团旗下云计算品牌,全球卓越的云计算技术和服务提供商。创立于2009年,在杭州、北京、硅谷等地设有研发中心和运营机构。...查看更多
猜您喜欢
回帖
  • 抢占沙发~~