ThinkPHP < 5.0.24 远程代码执行高危漏洞

 
0 431
阿里云服务器
2019-01-11 10:47

2019年1月11日,阿里云云盾应急响应中心监测到ThinkPHP官方发布安全更新,披露了一个高危安全漏洞,攻击者构造特定的恶意请求,可以直接获取服务器权限,受影响的版本包括5.0.0~5.0.23版...

来源:阿里云

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:ThinkPHP < 5.0.24 远程代码执行高危漏洞
原文地址:https://aliyunnew.com/a/ThinkPHP-lt-5024-Remote-Code-Execution-High-Risk-Vulnerability.html
发布时间:2019-01-11 10:47
相关话题

阿里云是什么

阿里云,阿里巴巴集团旗下云计算品牌,全球卓越的云计算技术和服务提供商。创立于2009年,在杭州、北京、硅谷等地设有研发中心和运营机构。...查看更多
猜您喜欢
回帖
  • 抢占沙发~~