漏洞扫描 - 【Confluence WebDAV 服务端请求伪造漏洞(CVE-2019-3395)】扫描插件发布

 
0 281
迁移
2019-11-30 15:18

81aaf8bc557dcf8d6de1cb94.png

漏扫产品已支持针对 【Confluence WebDAV 服务端请求伪造漏洞(CVE-2019-3395)】的检测,请尽快自查。

适用客户

使用 Confluence 版本低于 6.6.12、6.12.3...

来源:阿里云

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:漏洞扫描 - 【Confluence WebDAV 服务端请求伪造漏洞(CVE-2019-3395)】扫描插件发布
原文地址:https://aliyunnew.com/a/Vulnerability-scanning-conflict-WebDAV-server-request-forgery-vulnerability-cve20193395-scanning-plugin-release.html
发布时间:2019-11-30 15:18
相关话题
没有相关话题
猜您喜欢
回帖
  • 抢占沙发~~