Webmin远程命令执行漏洞(CVE-2019-15107)

 
0 181
秋离未离
2019-08-20 11:01

2019年8月18日,阿里云应急响应中心监测到Webmin < 1.930版本存在远程代码执行漏洞,攻击者利用漏洞可远程执行任意服务器命令,危害较大。


漏洞描述

Webmin < 1.930版...

来源:阿里云

本文内容由互联网用户自发贡献,版权归作者所有,本站不拥有所有权也不承担相关法律责任。如需转载请按以下形式注明来源: 复制

文章来源:阿里云牛优惠资讯网
文章标题:Webmin远程命令执行漏洞(CVE-2019-15107)
原文地址:https://aliyunnew.com/a/Webmin-Remote-Command-Execution-Vulnerability-CVE201915107.html
发布时间:2019-08-20 11:01
相关话题
没有相关话题
猜您喜欢
回帖
  • 抢占沙发~~